2015년 이후의 UnixWare 7.1.4 업데이트

1. Maintenance Pack 4 (uw714)

http://www.sco.com/support/update/download/release.php?rid=337
libc 8.0.2e 가 설치됨

2. libc version 8.0.2f

http://www.sco.com/support/update/download/release.php?rid=412

3. ptf9055h, the UnixWare 7.1.4 Maintenance Pack 4 Supplement

http://www.sco.com/support/update/download/release.php?rid=446 이 패치가 libc 8.0.2f를 필요로 함
단, 이 패치를 설치하려면 ACPI=N 옵션을 주고 부팅해야함

이 1, 2, 3은 필수. 아래 4, 5, 6, 7은 준필수.

4. ide, ahci 버스 드라이버

http://www.sco.com/support/update/download/release.php?rid=383 여러가지 드라이버가 포함되어 있는데 많이 필요한 건 ide, ahci 임

5. Network Drivers (nd) Package Version 8.0.6n

http://www.sco.com/support/update/download/release.php?rid=487 설치된 디바이스의 드라이버만 업데이트 하지 말고 모든 드라이버를 업데이트

6. USB 2.0 Drivers version 8.0.2e

http://www.sco.com/support/update/download/release.php?rid=365

7. UDI 1.0.1 Runtime Environment Supplement version 8.0.2e